Läuft der Motor?

Zu aller erst mußte die Frage, ob der Motor überhaupt läuft, dringenst geklärt werden.

Wenn ich ein Auto hier stehen hab, dann muß ich wissen ob er läuft, daß läßt mir sonst keine Ruhe.

Also habe ich zunächst die Vergaser demontiert, Zündkerzen raus gedreht und kontrolliert und die Verteilerkappe sowie Finger kontrolliert.
Alles sah so gut aus, daß ich frohen Mutes mit einem Endoskop einen Blick in die Zylinder geworfen habe, was meine Laune noch weiter hob.
Die Laufflächen waren alle in einem guten Zustand und Fremdkörper hab ich ebenfalls keine gefunden.
Nachdem auch die Kolben nicht so aussahen, als hätten sie mal irgendwelchen Fremdkontakt gehabt, habe ich die Kerzen gesäubert und wieder reingedreht…..

Zunächst erst mal ein Bild einer Zündkerze. Es ist leider nicht besonders scharf, aber man kann doch gut erkennen, daß sie in einem ordendlichem Zustand waren:

kerze

Anschließend habe ich die Vergaserdeckel herunter genommen. Man sieht schön die üblichen Krümel in der Schwimmerkammer, wenn die Vergaser austrocknen.

vergaser

Also flugs gesäubert, mit 1:25 geflutet und wieder zugeschraubt.

Dann hab ich noch alle Spritleitungen erneuert, denn die Alten konnte man wie Salzstangen durchbrechen.

schlauch

 

Allerdings war doch viel mehr Sprit im Tank als vermutet, weshalb ich eine Weile damit beschäftigt war, Spritkanister unter dem Bus zu tauschen und die anderen Autos damit zu betanken.
Blöderweise brach der Schlauch ganz oben am Tankeinfüllstutzen gleich mit weg, ließ sich aber nicht abziehen, wodurch sich der Sprit erst mal großzügig in der Scheune verteilte…….

Nachdem die Sauerei beseitigt war, konnte ich endlich beginnen alles wieder zusammen bauen, den Motor ein paar mal von Hand drehen, Sprit rein schütten, eine Batterie anklemmen und starten….

Na gut versuchen zu starten, denn es tat sich nix… gaaarr nix…..

 

Also durfte Ela, gemütlich im Bus sitzend, mit den Hund auf dem Beifahrersitz, den Schlüssel drehen wärend ich unter den Bus kroch, um dem Anlasser mal gehörig meine Meinung zu geigen.

„Zünden!“ …Tock, tock, tock… orgel, orgel…. bruuummmm…..
Sagenhaft!!!

Er sprang sofort willig an, hatte sogar Standgas und nachdem die Vergaserfüllung 1:25 verbraucht war, qualmte er auch nicht mehr.

Kein rasseln, klappern, ober sonst was. Der Motor klingt, wie ein Typ 4 eben klingt.

Ela hat dann gleich noch getestet, ob die Kupplung trennt und das Getriebe schaltet und hat den Bus einen kleines Stück zurück gesetzt.
Anschließend haben wir den Motor noch ein paar mal kurz gestartet, auch der Anlasser streikt nun nicht mehr.

Nach so einem schönen Erlebnis schmeckt das Feierabendbierchen doch gleich doppelt so gut.

 

Prost!

 

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.